Fehler: Seminar Id!

Die Seminar-Id wird nicht akzeptiert: "erweiterung-der-kenntnisse-von-ms-exchange-server-20002003-auf-ms-exchange-server-2010".

TYPO3-Erweiterung: Protranet Seminare (protranet_seminare)
tx_protranetseminare_pi1::dieIfSinglePidIsNotProper #134