Fehler: Seminar Id!

Die Seminar-Id wird nicht akzeptiert: "veeam-certified-engineer-v8-vmce".

TYPO3-Erweiterung: Protranet Seminare (protranet_seminare)
tx_protranetseminare_pi1::dieIfSinglePidIsNotProper #134