Fehler: Seminar Id!

Die Seminar-Id wird nicht akzeptiert: "vmware-vcloud-networking-and-security-for-vsphere-professionals-vcns".

TYPO3-Erweiterung: Protranet Seminare (protranet_seminare)
tx_protranetseminare_pi1::dieIfSinglePidIsNotProper #134